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Word 2016 
Styles and Structure 

 
 Course objectives: 

 
• Simplify document formatting using styles 
• Manage document structure with section breaks  
• Insert page numbers 
• Work with tables 
• Track changes and combine documents 

 

 

Student Training and Support  

Phone (07) 334 64312 
Email training@library.uq.edu.au 
Web http://www.library.uq.edu.au/library-services/training 

 
 

Staff Training and Support 
Phone (07) 3365 2666 
Email staffdev@uq.edu.au 
Web http://www.uq.edu.au/staffdevelopment 
 
Staff may contact their trainer with enquiries and feedback related to training content. Please contact Staff Development for booking 
enquiries or your local I.T. support for general technical enquiries. 
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Download the exercise files  
on the Library Services website: 2 of 18 Microsoft Word 2016: Styles and Structure 
https://web.library.uq.edu.au/library-services/training/software-training-resources   
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Interface Overview 

 
 
Prepare your interface 
Use Word’s non-printing formatting symbols to reveal paragraph and character formatting settings 
as denoted by the ¶ pilcrow character.  

  Display formatting symbols 
• Open the document Alpheius Global Enterprises 

• Click Show/Hide in the Paragraph group of the 
Home tab on the Ribbon.  

 
 

  Add quick access tools 
The Quick Access Toolbar (QAT) is a small menu that you can customise with your favourite tools. 

1. Click the Customise Quick Access Toolbar arrow 
at the end of the toolbar 

Consider enabling the following: 
• New 
• Open 
• Print Preview and Print 
• Undo  
• Redo 

2. Click More Commands... near the bottom of the list 
 

Right click tools on the Ribbon to add 
them to the toolbar. 

1 
2 

3 

4 

5 
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3. Click Choose Commands from > All Commands 
for the full list of tools 
 

Consider enabling: 
• Insert page and section breaks 
• Style inspector  

  Modify the Status Bar 

1. Right click the status bar at the bottom of the MS 
Word window 

2. Enable document inspection information like page 
number, section number etc. 

 

  Display the Navigation Pane 
If the Navigation Pane is closed: 

1. Click the View tab in the ribbon 
2. Check Navigation Pane in the Show group 

 
 

Styles 
Styles are named collections for formatting choices that can be used instead of manual formatting. 
Applying a style gives a text element a specific formatting definition that can be consistently applied 
and easily updated. New documents automatically use the Normal style.  

  Apply quick styles 
Heading styles 

1. Go to “Alpheius Global Enterprises” 
2. Click the Heading 1 quick style in the Style Gallery 

on the Home tab 
Applying this style changes the Normal text into a Heading. Word now 
uses the Heading definition to format this paragraph. 

 

 

 
 

  
3. Go to “The Founders” 
4. Click the Heading 2 quick style 
Heading styles are generally configured so that when Heading 2 is 
used, Heading 3 becomes visible in the Style Gallery, and so on, down 
to Heading 9.  
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Collapse content by Heading 

1. Mouse over a heading paragraph 
2. Click the collapse arrow to the left of the paragraph 

to hide the content 
3. Click the expand arrow to expand and show the 

content 

 

 
Access more styles 

1. Select a normal paragraph 
2. Click the More button on the Style Gallery 
More is a downward arrow button which expands the available menu 
options. 

  

3. Locate and apply the Quote quick style 

 

  Locate and add styles to the Style Gallery 
View all quick styles 

1. Click the Styles Window launcher in the bottom 
right of the Styles group 

This is a small square box with a diagonal arrow. 
The Styles Window will then open – docked on the right of screen. 
This window can be detached and moved around. 

 

2. Click the Options… link 
3. Select show All styles 
4. Click OK 

 
Add quick styles to the Style Gallery 
Use this procedure to add, and quickly access, any inbuilt style from the Style Gallery in the Ribbon. 
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1. Select a normal paragraph 
2. Locate and apply the Body Text quick style in the 

Styles Window 
The style must have been used before it will appear as a quick 
style in the Style Gallery. 

 

3. Right click the style or click the arrow dropdown 
4. Click Add to Style Gallery 
Thereafter you can access that style directly from the Style Gallery 
on the Ribbon (in this document only). You may have to click the 
‘More’ button to see new quick styles as they usually appear last in 
the list.  

 
 
Modify styles 
Once a style is applied – modify its style definition to update all instances of the style. 

  Modify the Normal style 
Modifying Normal will change all normal styled text. Any styles based on normal, and which therefore 
inherit selected Normal style characteristics, will update at the same time. 

1. Select a normal styled paragraph 
2. Right click on the Normal quick style in the Styles 

Gallery 
3. Click Modify 

 
  

4. Select Arial font 
5. Click text align: Justified 

 

 
6. Click Format > Paragraph 
Line spacing and paragraph spacing reduce the need for extra enter 
characters and enforce spacing consistency. 

 
7. Select line spacing: 1.5 lines 
8. Click OK to close the Paragraph dialog box 
9. Click OK to confirm the style modification 

 
  

Before After 
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  Modify heading styles 
Heading styles are best reserved for headings within the body of your work because of their link with 
multilevel numbering and Table of Contents features. This means heading styles should generally 
not be used on title pages and preface pages. 

While this exercises uses the Heading 1 and Heading 2 styles only – styles Heading 3 to Heading 9 are available for 
more complex heading structures. 

Heading 1 
Heading 1 is usually used for the most significant heading type, e.g. chapter headings.  

1. Select a Heading 1 styled paragraph 
2. Right click > Modify the Heading 1 quick style 

 
3. Select Arial font 
4. Change font colour to Automatic 
‘Automatic’ inherits the colour of the base style. Heading 1 is 
based on the Normal style. 

5. Click OK to update the style definition 
 

  
Before After 

  
Heading 2  
Heading 2 is usually used for the next most significant heading type within the context of your 
Heading 1 choice, e.g. as a chapter section heading. 

1. Select a Heading 2 styled paragraph 
2. Right click > Modify the Heading 2 quick style 

 
3. Adjust your font type and colour so they match 

your Heading 1 choices 
4. Click OK to confirm the style modification  

  
Before After 

  
  



UQ Library 
Staff and Student I.T. Training 

 
 

8 of 18 Microsoft Word: Styles and Structure 
 

  Modify paragraph styles 
Quote style 

1. Select a Quote styled paragraph 
2. Right click > Modify the quick style 
3. Click Justified text alignment 

 
 

 
4. Click Format > Paragraph 
5. Update paragraph indentation from the left and 

right margin to 1cm each 
6. Select First line for Special indentation 
7. Click OK to close the Paragraph dialogue 
8. Click OK to update the style definition 

 
  

Body text style 

1. Select a Body Text styled paragraph 
This references Add quick styles to the Style Gallery on page 5. 

2. Right click > Modify the quick style 

 
3. Click Format > Paragraph 

 
4. Apply Single line spacing 
5. Adjust spacing after to 8pt 
6. Click OK to close the Paragraph dialogue 
7. Click OK to confirm the style modification  

  
 
Body Text with single line spacing could be useful when using Tables. Alternatively the No Spacing 
quick style could be used for this purpose. 
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Themes and style sets 
Microsoft has introduced the Design tab to the Word 2016 Ribbon and used it to more closely 
integrate style sets into theme tools of the Office Suite. 

• Style sets are collections of complementary styles in the same way a style is a collection of 
formatting choices. 

• Themes are a wider concept which incorporates style sets, colours and effects to theme a 
document or a series of documents consistently. 

  Save a style set/design theme 
Save a Style Set 

1. Go to the Design tab on the Ribbon 
After you have applied a Style Set/made any style changes as 
required: 

2. Click the More button to reveal all the Style Sets 
on the Document Formatting group  

3. Click Save as a New Style Set… 
 
While styles are saved within the document and are portable – 
Themes and Style Sets must be saved as files. By default they 
are stored in specific locations on the local machine for native 
access.    
4. Give the style set a name 
5. Adjust the save location as necessary 
6. Click Save 

 
Save a Theme 
After you have applied a theme and made any design 
changes: 

7. Click the Themes button > Save Current 
Theme... 

8. Adjust the file name and location 
9. Click Save 

 

 
 
Bullets and Numbering 

  Add and Modify bullets to a selected list 

1. Open the document “Annual Report Original” 
2. Go to “Our Achievements”  
3. Select 4 objectives 

 

4. Click on the Bullets button   
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5. Click on the arrow beside the Bullets button 
6. Choose a new bullet from the displayed bullet library 

or 
7. Select Define New Bullet… 

 

8. Choose Symbol… from the top of the dialogue box 
Note: Picture… will allow you to choose a picture as a bullet. 
Font… will allow you to choose colour, style and size of the bullet. 

 

9. Pick any symbol from the choices available 
Note: Changing the font type eg. Webdings will give other bullet 
choices 

10. Click OK 
11. Click OK again 

 

12.  Your chosen symbols will display as new bullets 

 
 
Graphics 
Images, Online Pictures (previously known as ClipArt), Shapes and Charts can all be inserted into 
a word document to enhance documents visually or to provide supporting evidence.  They can be 
inserted via the Insert tab or copied from original sources and pasted into their final destination. 

  Add an image 

1. Open the file Annual Report.docx  
2. Click at the beginning of any paragraph on 

page 1 
3. Click the Insert Tab 
Note the types of Graphic from the Illustrations group  

4. Click Pictures 
5. Navigate to Downloads – Word2016 

Productivity Tools folder 
6. Double click AndromedaMilkyWay.jpg or 

single click and click Insert  
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Tables 
Microsoft Word tables are not just containers for data – they are essential formatting tools. Tabular 
data gives information its structure. This data can be converted to tables instantly from the Insert 
Table command. 

  Convert text to tables 

1. Select the tabbed content in the Annual report 
combined document 

 

2. Click the Insert tab 
3. Click Table 
4. Click Convert Text to Table  

 

 
 

5. Check the Number of columns field 
6. Ensure Separate text at is set to Tabs 
7. Click OK 
 
Note: Check that the table has appeared as expected 

 

  Format tables 
Apply Table Styles 

1. Click inside the new table 
2. Press CTRL +ALT + U to unformat 
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3. On the Layout tab, Click View Gridlines  
 

 
 

4. Hover over a column divider  
5. Click and drag to required column width  

6. Click the More button  on the Design tab 
7. Select a table style  
Note: Tables can be formatted directly but styles will make 
the process quick and easy. 

 

  Insert tables 

1. Go to the end of page 1 
2. Click on Layout tab 
3. Click on the Breaks button 
4. Select Next Page under Section Breaks  

5. Go to Insert tab 
6. Click the Footer button 
7. Select Edit Footer 

 

8. Go to Section 2 
9. Click Link to Previous button to disconnect 

footers 
10. Go to Section 1  

 

11. On the insert tab, Click the icon on the 
Table button 

Drag across a grid of 3 (columns wide) x 2 (rows high) and 
click to create the table 

 
12. Press CTRL + ALT + U to unformat  

  Adjust tables 
Add or remove table rows and columns 
A table will fit the page margins by default. If you resize manually, delete columns or paste the 
table into another section with different margins you may need to resize your table. This also 
applies to tables pasted from Excel. 
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Extend a table 
1. Go to the last cell in the table 
2. Press Tab  

Resize 
3. Click and drag the table handle to scale 

the table size 
 

 

Insert/Delete rows and columns 
1. Select the last column in the table 
2. Go to the layout tab  
3. Select Insert Right  

4. Select the last 2 columns 
5. Click the Delete button  
6. Choose Delete Columns 

 

7. Enter the text shown in the first column: 
Creation date 
Last update  

 
 
Document structure 
Using styles for paragraph spacing reduces the number of times you need to use the ENTER key in 
a document. Page and section breaks are another best practice way of reducing document 
formatting and placing content on a desired page or within a particular section. 

  Insert page and section breaks 
Page breaks 
Use page breaks to end the current page and start at the top of the next page. 

1. Place your cursor directly before a chapter 
section heading  

2. Click the Layout tab > Breaks tool > Page 
 
OR 
 
• Use the CTRL + ENTER shortcut 

The page break ends the current page. 

 

 
3. Remove any surplus paragraphs  
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Section breaks 
Use section breaks to end the current section and to isolate section specific formatting including 
margins, page orientation and header and footer content.  

1. Place your cursor directly before the chapter 
heading 

  

1. Click the Layout tab > Breaks tool > Sections 
Breaks section > Next Page 

Always use Section Break (Next Page) rather than a section 
break continuous and a page break. 

 

2. Reapply the Normal style or remove any pilcrow 
which may still have heading styling applied.  

 
 

 

  Remove page or section breaks 

1. Ensure formatting symbols are enabled 
2. Locate and delete the page or section break 

element 
If you remove a section break separating two sections with 
different formatting settings – the first section will adopt the settings 
of the second: margins, page orientation and header and footer 
text etc. 

 

 
 
Headers and footers 
Use the Header and Footer Workspace to include document information independent of the main 
content area.  

  Add page numbers 

Within the Header and Footer Workspace: 
1. Right-Click the bottom of a page 
2. Click Edit Footer 

 

3. Delink the footer by clicking Link to Previous so 
the button is off 
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4. Click Page Number > Current Position > Plain 
Number 2 

 
Using ‘Current Position’ retains any current Header or Footer text. 
The other options (Top/Bottom) will overwrite any current 
formatting – even if it looks like parts of the building block are 
blank. 

 

5. Click Page Number > Format Page Numbers… 
6. Click the Start at: button 
Check the starting number  is 1  

7. Click OK 
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Productivity Tools 
MS Word provides a host of tools and features to simplify the document creation process. Track 
changes will provide some insight and guidance into managing a document reviewed by another 
user. 
 
Track Changes  

  Track Changes 

1. Open the file Annual Report.docx  
2. Click Track Changes on the Review tab 
3. Select Track Changes 

 

4. Select Simple Markup in the Display changes 
field  

5. Click on Show Markup to confirm settings 

 

Apply changes 
1. Capitalise the word ‘report‘ 
2. Apply Heading 2 style to red text in document 
3. Apply Heading 3 to blue text in the document 
 

 

Add a comment  
1. Select the heading “A Year in Review” 
2. Click on New Comment on the Review tab 

 

3. Enter a comment relating to the selected text 
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  Combine documents 

1. Open the file Annual Report Edits.docx 
2. Click on Compare on the Review tab 
3. Select Combine 

 
4. Select a file for the original document Annual 

report.docx  
check the correct editors name is displayed 

5. Select a file for the Revised document Annual 
Report Edits.docx 

check the correct editors name is displayed 

6. Click on OK 

 

7. Select the document formatting to be used. 
8. Click on Continue with Merge 
A combined document will be created with both reviewers 
displayed. 

9. Save as Annual report combined.docx 
 

 
To view the documents included in the combination 
  

10. Click Compare on the Review tab 
11. Select Show Source Documents 
12. Select Show Both 

 

  Accept or Reject changes 
You can review changes in a document with all edits displayed or restrict the edits to display one 
individual. 

Display reviewers 
1. Click on Show Markup 
2. Hover over Specific People 
3. Click beside All Reviewers to see all changes in 

combined document  OR 
Clear the checkbox for anyone you do not wish to 
display 
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Review changes 
1. Move to the beginning of the combined Document 

2. Click the icon  on the Accept button on the 
Review tab 

  

3. Click the icon  on the Reject button on the 
Review tab 

 

 
4. Click the arrow on the Accept button on the 

Review tab 
5. Select Accept All Changes and Stop Tracking 
 
 
Note: This will accept all changes made including all the comments 
made during the document review. 

 
Comments 

1. Click on the Show Comments button to 
show/hide comments in document 

Note: Any comment will still print out if they are hidden 

 
2. Click on the arrow on the Delete button  
3. Select Delete All Comments in Document  
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