Word 2016

Styles and Structure

Course objectives:

- Simplify document formatting using styles
- Insert sections, page breaks and page numbers
- Manage document structure

Student Training and Support

Phone (07) 334 64312
Email training@library.uq.edu.au

Service Points

St Lucia: Main desk of the Central, ARMUS and DHESL libraries
Hospitals: Main desk of the PACE, Herston and Mater libraries
Gatton: Level 2, UQ Gatton Library

Staff Training and Support

Phone (07) 3365 2666
Email staffdev@uq.edu.au
Web http://www.uq.edu.au/staffdevelopment

Staff may contact their trainer with enquiries and feedback related to training content. Please contact Staff Development for booking enquiries or your local I.T. support for general technical enquiries.
# Table of Contents

**Interface Overview** .............................................................................................................. 3

**Prepare your interface** .......................................................................................................... 4
  Exercise 1. Display formatting symbols ................................................................................. 4
  Exercise 2. Add quick access tools ......................................................................................... 4
  Exercise 3. Modify the Status Bar ............................................................................................ 4
  Exercise 4. Enable the Navigation Pane ................................................................................... 4

**Styles** .................................................................................................................................... 5
  Exercise 5. Apply quick styles .................................................................................................. 5
  Exercise 6. Locate and add styles to the Style Gallery ............................................................ 5

**Modify styles** .......................................................................................................................... 6
  Exercise 7. Modify the Normal style ....................................................................................... 6
  Exercise 8. Modify heading styles ........................................................................................... 7
  Exercise 9. Modify paragraph styles ....................................................................................... 8

**Themes and style sets** ............................................................................................................. 9
  Exercise 10. Save a style set/design theme ............................................................................ 9

**Bullets and Numbering** ......................................................................................................... 9
  Exercise 11. Add and Modify bullets to a selected list ............................................................ 9

**Graphics** ................................................................................................................................ 10
  Exercise 12. Add an image ....................................................................................................... 10

**Tables** .................................................................................................................................... 11
  Exercise 13. Convert text to tables ......................................................................................... 11
  Exercise 14. Format tables ...................................................................................................... 11
  Exercise 15. Insert tables ........................................................................................................ 12
  Exercise 16. Adjust tables ........................................................................................................ 12

**Document structure** .............................................................................................................. 13
  Exercise 17. Insert page and section breaks ........................................................................ 13
  Exercise 18. Remove page or section breaks ......................................................................... 14

**Headers and footers** ............................................................................................................... 14
  Exercise 19. Add header or footer text .................................................................................. 14
  Exercise 20. Add page numbers ............................................................................................. 15

**Track Changes** ....................................................................................................................... 16
  Exercise 21. Track Changes ................................................................................................... 16
  Exercise 22. Combine documents .......................................................................................... 17
  Exercise 23. Accept or Reject changes .................................................................................. 17

---

Download the exercise files on the Library Services website: https://web.library.uq.edu.au/library-services/training/software-training-resources
Interface Overview

1. The File tab
The File tab provides access to Backstage view and the program control centre.

2. Quick Access Toolbar
A small customisable toolbar for frequently accessed tools.

3. The Ribbon
The tabbed configurable MS Word menu.

4. The Navigation Pane
A pane for navigation through a document or searching for content.

5. The Status Bar
Enables access to document status information and various document views and zoom features.

Backstage view
Enter the Backstage view by Clicking the File tab in the Ribbon. Return to the document by clicking the Back arrow.

Use Backstage to:
- Create, open, save, print, view document meta-information, manage MS Word options and adjust the logged in user account.
- If MS Word is signed in to with a Microsoft Account – you can save directly to OneDrive via your Internet connection.

Word options
Enter MS Word program options by clicking on the Options menu item in the Backstage view.

Use the program options to:
- Configure your Quick Access Toolbar or the Ribbon or update program settings.

Notes
Prepare your interface
Use Word’s non-printing formatting symbols to reveal paragraph and character formatting settings as denoted by the ¶ pilcrow character.

Exercise 1.  
**Display formatting symbols**

- Open the document *Alpheius Global Enterprises*
- Click Show/Hide in the Paragraph group of the Home tab on the Ribbon.

Exercise 2.  
**Add quick access tools**

The Quick Access Toolbar (QAT) is a small menu that you can customise with your favourite tools.

1. Click the Customise Quick Access Toolbar arrow at the end of the toolbar
   Consider enabling the following:
   - New
   - Open
   - Print Preview and Print
   - Undo
   - Redo
2. Click More Commands... near the bottom of the list

   Right click tools on the Ribbon to add them to the toolbar.

3. Click Choose Commands from > All Commands for the full list of tools
   Consider enabling:
   - Insert page and section breaks
   - Style inspector

Exercise 3.  
**Modify the Status Bar**

1. Right click the status bar at the bottom of the MS Word window
2. Enable document inspection information like page number, section number etc.

Exercise 4.  
**Enable the Navigation Pane**

If the Navigation Pane is closed:
1. Click the View tab in the ribbon
2. Check Navigation Pane in the Show group
Styles

Styles are named collections for formatting choices that can be used instead of manual formatting. Applying a style gives a text element a specific formatting definition that can be consistently applied and easily updated. New documents automatically use the Normal style.

Exercise 5.

Heading styles
1. Go to "Alpheius Global Enterprises"
2. Click the Heading 1 quick style in the Style Gallery on the Home tab
   Applying this style changes the Normal text into a Heading. Word now uses the Heading definition to format this paragraph.
3. Go to "The Founders"
4. Click the Heading 2 quick style
   Heading styles are generally configured so that when Heading 2 is used, Heading 3 becomes visible in the Style Gallery, and so on, down to Heading 9.

Collapse content by Heading
1. Mouse over a heading paragraph
2. Click the collapse arrow to the left of the paragraph to hide the content
3. Click the expand arrow to expand and show the content

Access more styles
1. Select a normal paragraph
2. Click the More button on the Style Gallery
   More is a downward arrow button which expands the available menu options.
3. Locate and apply the Quote quick style

Exercise 6.

Locate and add styles to the Style Gallery

View all quick styles
1. Click the Styles Window launcher in the bottom right of the Styles group
   This is a small square box with a diagonal arrow. The Styles Window will then open — docked on the right of screen. This window can be detached and moved around.

Notes
2. Click the **Options…** link  
3. Select show **All styles**  
4. Click **OK**

**Add quick styles to the Style Gallery**  
Use this procedure to add, and quickly access, any inbuilt style from the Style Gallery in the Ribbon.

1. Select a normal paragraph  
2. Locate and **apply** the **Body Text** quick style in the **Styles Window**  
The style must have been used before it will appear as a quick style in the Style Gallery.  
3. Right click the style or click the arrow dropdown  
4. Click **Add to Style Gallery**  
Thereafter you can access that style directly from the Style Gallery on the Ribbon (in this document only). You may have to click the ‘More’ button to see new quick styles as they usually appear last in the list.

**Modify styles**  
Once a style is applied – modify its style definition to update all instances of the style.

**Exercise 7. **  
**Modify the Normal style**  
Modifying Normal will change all normal styled text. Any styles based on normal, and which therefore inherit selected Normal style characteristics, will update at the same time.

1. Select a normal styled paragraph  
2. Right click on the **Normal** quick style in the **Styles Gallery**  
3. Click **Modify**

4. Select **Arial** font  
5. Click text align: **Justified**

6. Click **Format > Paragraph**  
Line spacing and paragraph spacing reduce the need for extra enter characters and enforce spacing consistency.  
7. Select line spacing: **1.5 lines**  
8. Click **OK** to close the Paragraph dialog box  
9. Click **OK** to confirm the style modification

---

Notes
Exercise 8.

Modify heading styles

Heading styles are best reserved for headings within the body of your work because of their link with multilevel numbering and Table of Contents features. This means heading styles should generally not be used on title pages and preface pages.

While this exercises uses the Heading 1 and Heading 2 styles only – styles Heading 3 to Heading 9 are available for more complex heading structures.

Heading 1
Heading 1 is usually used for the most significant heading type, e.g. chapter headings.

1. Select a Heading 1 styled paragraph
2. Right click > Modify the Heading 1 quick style

3. Select Arial font
4. Change font colour to Automatic
   ‘Automatic’ inherits the colour of the base style. Heading 1 is based on the Normal style.
5. Click OK to update the style definition

Before

Before

Heading 1 will be used for chapter headings
Video provides a powerful way to help you prove your point. When you

After

After

Heading 1 will be used for chapter headings
Video provides a powerful way to help you prove your point. When

Heading 2
Heading 2 is usually used for the next most significant heading type within the context of your Heading 1 choice, e.g. as a chapter section heading.

1. Select a Heading 2 styled paragraph
2. Right click > Modify the Heading 2 quick style

3. Adjust your font type and colour so they match your Heading 1 choices
4. Click OK to confirm the style modification

Before

Before

Heading 2 will be used for chapter section headings
Video provides a powerful way to help you prove your point. Wh

After

After

Heading 2 will be used for chapter section headings
Video provides a powerful way to help you prove your point. Wh

Notes
Exercise 9.

Modify paragraph styles

Quote style
1. Select a Quote styled paragraph
2. Right click > Modify the quick style
3. Click Justified text alignment

4. Click Format > Paragraph
5. Update paragraph indentation from the left and right margin to **1cm** each
6. Select First line for Special indentation
7. Click OK to close the Paragraph dialogue
8. Click OK to update the style definition

Before
They were all nominally born on Tuesday, February 29, 1972. We say, “nominally” because this was the day that all three were left as very tiny, new-born babies on the steps of the orphanages run by the Holy Sisters of Divine Benevolence. The very peculiar thing is that Annabel was left on the steps of the orphanage in Clonmel, Ireland, Aaron on the steps of the orphanage in Dunedin, New Zealand, and Adele on the steps of the orphanage in Guiyang, China.

After
They were all nominally born on Tuesday, February 29, 1972. We say, “nominally” because this was the day that all three were left as very tiny, new-born babies on the steps of the orphanages run by the Holy Sisters of Divine Benevolence. The very peculiar thing is that Annabel was left on the steps of the orphanage in Clonmel, Ireland, Aaron on the steps of the orphanage in Dunedin, New Zealand, and Adele on the steps of the orphanage in Guiyang, China.

Body text style
1. Select a Body Text styled paragraph
This references Add quick styles to the Style Gallery on page 6.
2. Right click > Modify the quick style

3. Click Format > Paragraph

4. Apply Single line spacing
5. Adjust spacing after to **8pt**
6. Click OK to close the Paragraph dialogue
7. Click OK to confirm the style modification

Before
The Holy Sisters of Divine Benevolence are well-known for their integrity and honesty, and while they were all initially afforded by the note and the money, they quickly decided that could be put to good work to help those in need. The sisters all unquestioningly complied with the note and on February 29, 1992, received a further envelope delivered without sender information or return address.

After
The Holy Sisters of Divine Benevolence are well-known for their integrity and honesty, and while they were all initially afforded by the note and the money, they quickly decided that could be put to good work to help those in need. The sisters all unquestioningly complied with the note and on February 29, 1992, received a further envelope delivered without sender information or return address.

Body Text with single line spacing could be useful when using Tables. Alternatively the No Spacing quick style could be used for this purpose.

Notes
Themes and style sets
Microsoft has introduced the Design tab to the Word 2016 Ribbon and used it to more closely integrate style sets into theme tools of the Office Suite.

- Style sets are collections of complementary styles in the same way a style is a collection of formatting choices.
- Themes are a wider concept which incorporates style sets, colours and effects to theme a document or a series of documents consistently.

Exercise 10. **Save a style set/design theme**

**Save a Style Set**
1. Go to the **Design** tab on the Ribbon
2. Click the More button to reveal all the Style Sets on the Document Formatting group
3. Click **Save as a New Style Set...**

While styles are saved within the document and are portable – Themes and Style Sets must be saved as files. By default they are stored in specific locations on the local machine for native access.
4. Give the style set a name
5. Adjust the save location as necessary
6. Click **Save**

**Save a Theme**
After you have applied a theme and made any design changes:
1. Click the Themes button > **Save Current Theme...**
2. Adjust the file name and location
3. Click **Save**

**Bullets and Numbering**

Exercise 11. **Add and Modify bullets to a selected list**

1. Open the document “Annual Report Original”
2. Go to “Our Achievements”
3. Select 4 objectives
4. Click on the **Bullets** button
5. Click on the arrow beside the Bullets button
6. Choose a new bullet from the displayed bullet library or
7. Select **Define New Bullet...**

Notes
8. Choose **Symbol**… from the top of the dialogue box

**Note:** **Picture**… will allow you to choose a picture as a bullet. **Font**… will allow you to choose colour, style and size of the bullet.

9. Pick any symbol from the choices available

**Note:** Changing the font type eg. Webdings will give other bullet choices

10. Click **OK**
11. Click **OK** again

12. Your chosen symbols will display as new bullets

**Graphics**

Images, Online Pictures (previously known as ClipArt), Shapes and Charts can all be inserted into a word document to enhance documents visually or to provide supporting evidence. They can be inserted via the Insert tab or copied from original sources and pasted into their final destination.

**Exercise 12.**

1. Open the file Annual Report.docx
2. Click at the beginning of any paragraph on page 1
3. Click the **Insert** Tab
4. Note the types of Graphic from the **Illustrations group**
5. Click **Pictures**
6. **Navigate** to Downloads – Word2016 Productivity Tools folder
7. **Double click** AndromedaMilkyWay.jpg or **single click** and click **Insert**
## Tables

Microsoft Word tables are not just containers for data – they are essential formatting tools. Tabular data gives information its structure. This data can be converted to tables instantly from the Insert Table command.

### Exercise 13. Convert text to tables

1. Select the tabbed content in the Annual report combined document

2. Click the Insert tab

3. Click Table

4. Click Convert Text to Table

5. Check the **Number of columns** field

6. Ensure **Separate text at** is set to **Tabs**

7. Click **OK**

**Note:** Check that the table has appeared as expected

### Exercise 14. Format tables

#### Apply Table Styles

1. Click inside the new table

2. Press **CTRL + ALT + U** to unformat

3. Click **View Gridlines** button on the **Layout tab**

4. Hover over a column divider

5. Click and drag to required column width

---

**Notes**
6. Click the **More** button on the **Design** tab

7. Select a table style

*Note:* Tables can be formatted directly but styles will make the process quick and easy.

---

### Exercise 15. **Insert tables**

1. Go to the end of page 1
2. Click on **Layout** tab
3. Click on the **Breaks** button
4. Select **Next Page** under **Section Breaks**
5. Go to **Insert** tab
6. Click the **Footer** button
7. Select **Edit Footer**
8. Go to **Section 2**
9. Click **Link to Previous** button to disconnect footers
10. Go to **Section 1**

11. Click the **icon** on the **Table** button

   Drag across a grid of 3 (columns wide) x 2 (rows high) and click to create the table

   ![Table Grid]

12. Press **CTRL + ALT + U** to unformat

---

### Exercise 16. **Adjust tables**

**Add or remove table rows and columns**

A table will fit the page margins by default. If you resize manually, delete columns or paste the table into another section with different margins you may need to resize your table. This also applies to tables pasted from Excel.

**Extend a table**

1. Go to the last cell in the table
2. Press **Tab**

**Resize**

3. Click and drag the table handle to scale the table size
Insert/Delete rows and columns
4. Select the last column in the table
5. Go to the layout tab
6. Select Insert Right

7. Select the last 2 columns
8. Click the Delete button
9. Choose Delete Columns

10. Enter the text shown in the first column:
    Creation date
    Last update

Document structure
Using styles for paragraph spacing reduces the number of times you need to use the ENTER key in a document. Page and section breaks are another best practice way of reducing document formatting and placing content on a desired page or within a particular section.

Exercise 17. Insert page and section breaks

Page breaks
Use page breaks to end the current page and start at the top of the next page.
1. Place your cursor directly before a chapter section heading
2. Click the Layout tab > Breaks tool > Page
   OR
   • Use the CTRL + ENTER shortcut
   The page break ends the current page.
3. Remove any surplus paragraphs

Section breaks
Use section breaks to end the current section and to isolate section specific formatting including margins, page orientation and header and footer content.
1. Place your cursor directly before the chapter heading
2. Click the Layout tab > Breaks tool > Sections Breaks section > Next Page
   Always use Section Break (Next Page) rather than a section break continuous and a page break.
3. Reapply the Normal style or remove any pilcrow which may still have heading styling applied.
Exercise 18. **Remove page or section breaks**

1. Ensure formatting symbols are enabled
2. **Locate and delete** the page or section break element
   If you remove a section break separating two sections with different formatting settings – the first section will adopt the settings of the second: margins, page orientation and header and footer text etc.

---

### Headers and footers

Use the Header and Footer Workspace to include document information independent of the main content area.

**Add header or footer text**

Exercise 19.

**At the top of the document:**

- Double click into the document **Header and Footer Workspace** within the top margin
  The Header & Footer Tools tab will appear in the Ribbon

**Edit the header**

1. Click **Next** to navigate to the Header of Section 2
2. Delink the header by clicking **Link to Previous** so the button is off

3. Click the **Header** button
4. Choose the **Blank (Three Column)** header option

5. Highlight the left placeholder and type ‘**Created:**’
6. Click **Date & Time** from the **Insert** group
7. Select a date format
8. Uncheck ‘**Update Automatically**’
9. Click **OK**

---

**Notes**
10. Select the right placeholder and type ‘Updated:’
11. Click Date & Time
12. Check ‘Update automatically’
   This inserts a field that updates the date/time when the document is saved.
13. Click OK
14. Delete the middle placeholder

Exercise 20.

Within the Header and Footer Workspace:
1. Click Go to Footer
2. Delink the footer by clicking Link to Previous so the button is off
3. Press the TAB key twice
4. Click Page Number > Current Position > Plain Number
   Using ‘Current Position’ retains any current Header or Footer text. The other options (Top/Bottom) will overwrite any current formatting – even if it looks like parts of the building block are blank.
5. Click Page Number > Format Page Numbers…
6. Click the Start at: button and ensure the count is 1
7. Click OK
**Productivity Tools**

MS Word provides a host of tools and features to simplify the document creation process. This manual will provide some insight and guidance into these tools and how to use them.

**Track Changes**

**Exercise 21.**

1. Open the file *Annual Report.docx*
2. Click **Track Changes** on the **Review** tab
3. Select **Track Changes**

4. Select Simple Markup in the Display changes field
5. Click on **Show Markup** to confirm settings

**Apply changes**

6. Capitalise the word ‘report’
7. Apply **Heading 2** style to red text in document
8. Apply **Heading 3** to blue text in the document

**Add a comment**

9. Select the heading “A Year in Review”
10. Click on **New Comment** on the **Review** tab

11. Enter a comment relating to the selected text

---

**Notes**
Exercise 22. **Combine documents**

1. Open the file **Annual Report Edits.docx**
2. Click on **Compare** on the **Review** tab
3. Select **Combine**

4. Select a file for the original document **Annual report.docx**
   check the correct editors name is displayed
5. Select a file for the Revised document **Annual Report Edits.docx**
   check the correct editors name is displayed
6. Click on **OK**
7. Select the document formatting to be used.
8. Click on **Continue with Merge**
   A combined document will be created with both reviewers displayed.
9. Save as **Annual report combined.docx**

To view the documents included in the combination

10. Click **Compare** on the **Review** tab
11. Select **Show Source Documents**
12. Select **Show Both**

**Exercise 23. Accept or Reject changes**

You can review changes in a document with all edits displayed or restrict the edits to display one individual.

**Display reviewers**

1. Click on **Show Markup**
2. Hover over **Specific People**
3. Click beside **All Reviewers** to see all changes in combined document **OR**
   Clear the checkbox for anyone you do not wish to display

**Notes**
Review changes

4. Move to the beginning of the combined Document

5. Click the icon on the Accept button on the Review tab

6. Click the icon on the Reject button on the Review tab

7. Click the arrow on the Accept button on the Review tab

8. Select Accept All Changes and Stop Tracking

Note: This will accept all changes made including all the comments made during the document review.

Comments

9. Click on the Show Comments button to show/hide comments in document

Note: Any comment will still print out if they are hidden

10. Click on the arrow on the Delete button

11. Select Delete All Comments in Document